2020.05.07:新型コロナウイルス感染拡大に伴うテレワーク期間の延長について

Informationインフォメーション

OpenSSLの脆弱性(CVE-2014-0224)によるサービス影響について

2014.06.10

2014(平成26)年6月 吉日

株式会社イーネットソリューションズ

2014年6月5日に公表されました、OpenSSLの脆弱性(CVE-2014-0224)について、当社の以下のサービスにて影響がないことを確認しております。

arGuss 影響なし
Dispatchers 影響なし
Safetylink24 影響なし
ActionPassport 一部影響あり
ActiveAssets 影響なし
APPROACH 影響あり
OpenTRACE 影響なし

merisis各種サービスに関する影響

merisis 専用Linux-VPSサービス 影響無し
merisis シェアードホスティング 影響無し
merisis Cloudホスティングサービス 一部のお客様に影響有り
該当するお客様には個別にご連絡の上、順次対応中です
merisis マネージド型ホスティング 一部のお客様に影響有り
該当するお客様には個別にご連絡の上、順次対応中です

CLもっとITパック各種サービスに関する影響

CCLもっとITパック プレミアム 影響無し
CLもっとITパック スタンダード 影響なし
CLもっとITパック スパムファイアウォールサービス 影響なし
CLもっとITパック ウィルスゲートウェイサービス 影響なし
CLもっとITパック メールアーカイブサービス 影響なし
CLもっとITパック 大容量ファイル送付サービス 影響なし

参考:脆弱性情報はこちら
http://jvndb.jvn.jp/ja/contents/2014/JVNDB-2014-000048.html

本リリースに関するお問い合わせ
本件につきご不明な点などございましたら当サポートセンターまでお問い合わせ下さい。

イーネットソリューションズ サポートセンター
電話:0120-65-5058
pagetop

Contact

Copyright © 2010-2021 eNet Solutions Co.,Ltd. All rights reserved.
eNetSolutions